إصدارات انتهت صلاحيتها

تحصي هذi الصفحة تاريخ نهاية صلاحية كل فرع من الإصدارات التي لا يدعمها SPIP. أذا كنتم تستخدمون احد هذه الإصدارات، ننصحكم بشدة ان ترتقوا الى إصدار حالي لأن استخدام إصدارات قديمة يعرضكم الى ثقوب أمان وأخطاء تم تصحيحها في إصدارات حديثة من SPIP.


الفرع نهاية الخدمة أحدث نشرة
3.1 9 تموز (يوليو) 2021 3.1.15
3.0 30 حزيران (يونيو) 2019 3.0.28
2.1 17 تشرين الأول (أكتوبر) 2017 2.1.30
2.0 6 كانون الثاني (يناير) 2016 2.0.26
1.9 12 أيار (مايو) 2012 1.9.2+p
1.8 9 نيسان (أبريل) 2010 1.8.3+b
1.7 1 نيسان (أبريل) 2005 1.7.2
1.6 3 كانون الثاني (يناير) 2004 1.6.0
1.5 26 أيار (مايو) 2003 1.5.2
1.4 14 كانون الأول (ديسمبر) 2002 1.4.2
1.3 12 أيلول (سبتمبر) 2002 1.3.1
1.2 12 أيلول (سبتمبر) 2002 1.2.1
1.0 12 تشرين الأول (أكتوبر) 2001 1.0.6

مؤلف جورج نُشر في:

الترجمات: عربي, English, français